El foro me va lentisimo, solo me pasa a mi?
Retroceder   ExVagos > Contacto Miembros con Equipo Exvagos > Preguntas frecuentes, normas, sugerencias > ¿Problemas con el foro?

Avisos

¿Problemas con el foro? Tienes problemas? no dudes en postearlos aqui, intentaremos resolverlos lo antes posible.



El foro me va lentisimo, solo me pasa a mi?


 
 
Herramientas Desplegado
 
#1  
Antiguo 11-feb-2021, 21:17
Avatar de wictor6969
wictor6969 wictor6969 está desconectado
Miembro BRONCE
 
Fecha de Ingreso: septiembre-2011
Mensajes: 713
Gracias: 3.992
Le dieron las gracias 2.076 veces en 720 Posts
Predeterminado El foro me va lentisimo, solo me pasa a mi?

Pues eso, que me carga todo super lento.
Responder Citando
Los siguientes 2 Usuarios le dieron las Gracias a wictor6969 por este Post:
joseal2 (05-mar-2021), KoadRom (13-feb-2021)
 
#2  
Antiguo 11-feb-2021, 21:19
Avatar de TFT
TFT TFT está desconectado
Colaborador
 
Fecha de Ingreso: enero-2011
Ubicación: Madrid
Mensajes: 3.643
Gracias: 3.169
Le dieron las gracias 25.747 veces en 3.578 Posts
Predeterminado Respuesta: El foro me va lentisimo, solo me pasa a mi?

es habitual. de vez en cuando le pasa. mucha gente, problemas en servidor, o base de datos.
__________________
Descarga a máxima velocidad usando deepbrid o similar
Importante: enviame mp para reportar links caidos,
pero las dudas sobre los programas, en sus respectivos hilos. gracias.

Responder Citando
Los siguientes 3 Usuarios le dieron las Gracias a TFT por este Post:
joseal2 (05-mar-2021), KoadRom (13-feb-2021), wictor6969 (12-feb-2021)
 
#3  
Antiguo 12-feb-2021, 04:01
Avatar de wictor6969
wictor6969 wictor6969 está desconectado
Miembro BRONCE
 
Fecha de Ingreso: septiembre-2011
Mensajes: 713
Gracias: 3.992
Le dieron las gracias 2.076 veces en 720 Posts
Predeterminado Respuesta: El foro me va lentisimo, solo me pasa a mi?

Gracias......
Responder Citando
Los siguientes 2 Usuarios le dieron las Gracias a wictor6969 por este Post:
joseal2 (05-mar-2021), KoadRom (13-feb-2021)
 
#4  
Antiguo 12-feb-2021, 18:50
Avatar de exfelizvag0
exfelizvag0 exfelizvag0 está desconectado
Miembro Especial
 
Fecha de Ingreso: febrero-2009
Ubicación: Autoplaneta Valera
Mensajes: 249
Gracias: 1.208
Le dieron las gracias 526 veces en 239 Posts
Predeterminado Respuesta: El foro me va lentisimo, solo me pasa a mi?

Si, es habitual, por lo menos para mí, que de vez en cuando le da como un "esparabán" y empieza que fallo 503, que si fallo e la base de datos, que dis fallo de no se que del DNS SOBRE el no se que ,que si........ Y el otro dia cargaba a la velocidad de un caracol. creo que a veces es culpa tambien del VPN.

Normalmente a las pocas horas está resuelto aunque otras veces tarda un dia o algo más y mientras todos con el susto en el cuerpo.

Ahora parece que va bastante bien. HAsta la próxima

Un saludo
Responder Citando
Los siguientes 3 Usuarios le dieron las Gracias a exfelizvag0 por este Post:
joseal2 (05-mar-2021), KoadRom (13-feb-2021), wictor6969 (13-feb-2021)
 
#5  
Antiguo 13-feb-2021, 02:11
Avatar de wictor6969
wictor6969 wictor6969 está desconectado
Miembro BRONCE
 
Fecha de Ingreso: septiembre-2011
Mensajes: 713
Gracias: 3.992
Le dieron las gracias 2.076 veces en 720 Posts
Predeterminado Respuesta: El foro me va lentisimo, solo me pasa a mi?

Si, es a ratos que se pone súper lento. Pero hay momentos que ni deja entrar de lo lento que está..
Responder Citando
Los siguientes 2 Usuarios le dieron las Gracias a wictor6969 por este Post:
joseal2 (05-mar-2021), KoadRom (13-feb-2021)
 



(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT +1. Ahora son las 06:41.


Powered by vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Exvagos2.Com Exvagos es marca registrada.