no veo las fotos en las publicaciones del foro
Retroceder   ExVagos > Contacto Miembros con Equipo Exvagos > Preguntas frecuentes, normas, sugerencias > ¿Problemas con el foro?

¿Problemas con el foro? Tienes problemas? no dudes en postearlos aqui, intentaremos resolverlos lo antes posible.



no veo las fotos en las publicaciones del foro


 
 
Herramientas Desplegado
 
#1  
Antiguo 08-jul-2021, 14:50
tony78ar tony78ar está desconectado
Miembro
 
Fecha de Ingreso: octubre-2012
Mensajes: 58
Gracias: 210
Le dieron las gracias 138 veces en 60 Posts
Predeterminado no veo las fotos en las publicaciones del foro

hola gente como va? les hago una consulta... porke no puedo ver las fdotos de las publicaciones ? por ejemplo en la secciones de juegos .. no puoedo ver las fotos cuando entro en el post de un juego.... no me aparece nada ke puede ser? me ayudan?
Responder Citando
Los siguientes 4 Usuarios le dieron las Gracias a tony78ar por este Post:
DeckarBR (08-jul-2021), DiosPrimigenio (08-jul-2021), joseal2 (06-ago-2021), leonidas29 (08-jul-2021)
 
#2  
Antiguo 08-jul-2021, 17:21
Avatar de DeckarBR
DeckarBR DeckarBR está desconectado
Miembro PLATA
 
Fecha de Ingreso: julio-2011
Ubicación: Más allá de Orion
Mensajes: 1.256
Gracias: 4.734
Le dieron las gracias 2.548 veces en 1.201 Posts
Predeterminado Respuesta: no veo las fotos en las publicaciones del foro

Podría ser que tuvieras esa opción deshabilitada en las opciones de tu perfil del foro:

Tu Panel de Control > Editar Opciones > Opciones de Desplegado de Temas > Mostrar Imágenes (incluyendo imágenes adjuntas e imágenes en el código [IMG]) (Marca la casilla)

O que algún bloqueador de tu navegador esté impidiendo la visualización de imágenes; a mi me pasa con algunos bloqueadores y debo de añadir exclusiones.
__________________


Última edición por DeckarBR; 08-jul-2021 a las 17:30 Razón: +Info.
Responder Citando
Los siguientes 5 Usuarios le dieron las Gracias a DeckarBR por este Post:
DiosPrimigenio (08-jul-2021), joseal2 (06-ago-2021), leonidas29 (08-jul-2021), MAGNUMMMM (10-jul-2021), tony78ar (22-jul-2021)
 
#3  
Antiguo 22-jul-2021, 23:07
tony78ar tony78ar está desconectado
Miembro
 
Fecha de Ingreso: octubre-2012
Mensajes: 58
Gracias: 210
Le dieron las gracias 138 veces en 60 Posts
Predeterminado Respuesta: no veo las fotos en las publicaciones del foro

sabes que hice eso y estaba tildada la opcion.... osea la verdad nose que es... no tengo ningun app de bloqueos ni nada..... igual gracias
Responder Citando
Los siguientes 2 Usuarios le dieron las Gracias a tony78ar por este Post:
DeckarBR (23-jul-2021), DiosPrimigenio (23-jul-2021)
 
#4  
Antiguo 23-jul-2021, 21:48
Avatar de DiosPrimigenio
DiosPrimigenio DiosPrimigenio está desconectado
Colaborador
 
Fecha de Ingreso: enero-2013
Ubicación: En el único país que ha legalizado los "chemtrails"
Mensajes: 31.366
Gracias: 94.186
Le dieron las gracias 88.500 veces en 31.072 Posts
Predeterminado Respuesta: no veo las fotos en las publicaciones del foro

Si usas VPN prueba a instalar alguna diferente, muchos sitios bloquean las ip's de los complementos proxies de los navegadores (por ejemplo, youtube bloquea Anonymox, muchos sitios de alojamiento de imágenes bloquean CyberGhost).

También es posible que hayas configurado sin darte cuenta la opción de no cargar imágenes en el navegador, por ejemplo en Firefox que es el que yo uso es posible hacerlo:

https://support.mozilla.org/en-US/kb...mages-not-show

Un saludo.

Última edición por DiosPrimigenio; 23-jul-2021 a las 21:51
Responder Citando
El siguiente usuario le dio las gracias a DiosPrimigenio por este post:
DeckarBR (23-jul-2021)
 
#5  
Antiguo 23-jul-2021, 22:25
Avatar de DeckarBR
DeckarBR DeckarBR está desconectado
Miembro PLATA
 
Fecha de Ingreso: julio-2011
Ubicación: Más allá de Orion
Mensajes: 1.256
Gracias: 4.734
Le dieron las gracias 2.548 veces en 1.201 Posts
Predeterminado Respuesta: no veo las fotos en las publicaciones del foro

Esto segundo estaba pensando yo... Es Mozilla el que "conozco". En mi caso, la VPN que uso no da esos problemas. Y, revisando hoy la configuración del navegador, no encontré nada relacionado con la carga y visualización de las imágenes...
__________________

Responder Citando
Los siguientes 2 Usuarios le dieron las Gracias a DeckarBR por este Post:
DiosPrimigenio (25-jul-2021), sebe80 (03-ago-2021)
 
#6  
Antiguo 02-ago-2021, 07:56
Avatar de plep
plep plep está desconectado
Miembro DIAMANTE
 
Fecha de Ingreso: enero-2010
Ubicación: en ese lugar oscuro donde nadie quiere mirar
Mensajes: 7.829
Gracias: 35.384
Le dieron las gracias 20.200 veces en 7.810 Posts
Predeterminado Respuesta: no veo las fotos en las publicaciones del foro

Ocurre con ciertos post en juegos, yo el problema lo tengo en chrome. He probado todo. Al final uso firefox en esa sección
__________________
Si estás atrapado dentro de un circulo, prueba a caminar en línea recta
Responder Citando
Los siguientes 3 Usuarios le dieron las Gracias a plep por este Post:
DeckarBR (02-ago-2021), DiosPrimigenio (03-ago-2021), sebe80 (03-ago-2021)
 
#7  
Antiguo 03-ago-2021, 21:14
Avatar de DiosPrimigenio
DiosPrimigenio DiosPrimigenio está desconectado
Colaborador
 
Fecha de Ingreso: enero-2013
Ubicación: En el único país que ha legalizado los "chemtrails"
Mensajes: 31.366
Gracias: 94.186
Le dieron las gracias 88.500 veces en 31.072 Posts
Predeterminado Respuesta: no veo las fotos en las publicaciones del foro

En firefox a veces la protección contra rastreo evita la carga de imágenes, se activa y desactiva en el icono que hay a la izquierda de la url del sitio:

Responder Citando
El siguiente usuario le dio las gracias a DiosPrimigenio por este post:
DeckarBR (04-ago-2021)
 
#8  
Antiguo 04-ago-2021, 13:42
Avatar de DeckarBR
DeckarBR DeckarBR está desconectado
Miembro PLATA
 
Fecha de Ingreso: julio-2011
Ubicación: Más allá de Orion
Mensajes: 1.256
Gracias: 4.734
Le dieron las gracias 2.548 veces en 1.201 Posts
Predeterminado Respuesta: no veo las fotos en las publicaciones del foro

Nunca me ha pasado con la protección anti-rastreo, pero va bien saberlo.

Saludos.
__________________


Última edición por DeckarBR; 04-ago-2021 a las 14:26 Razón: Corrección.
Responder Citando
 



(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT +1. Ahora son las 18:48.


Powered by vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Exvagos2.Com Exvagos es marca registrada.