ExVagos

ExVagos (https://www.exvagos2.com/index.php)
-   ¿Problemas con el foro? (https://www.exvagos2.com/forumdisplay.php?f=94)
-   -   Problemas al logerme (https://www.exvagos2.com/showthread.php?t=1053141)

ferrero3000 27-mar-2019 21:07

Problemas al logerme
 
Desde hace varios días, no me deja logearme al foro la mayoría de veces.

Introduzco el usuario y la contraseña, aparece la pantalla de "Bienvenido....." (es decir que la contraseña es correcta) pero al cambiar de pantalla, ya estoy fuera...

tirofederal 29-mar-2019 16:28

Respuesta: Problemas al logerme
 
Yo para navergar por el foro utilizo el Firefox y por el momento no tuve problemas para loguearme. Prueba borrando el historial: Cookies, caché, historial de descargas y navegación, etc.

Saludos!!!

luiguiusera 16-jun-2019 16:18

Respuesta: Problemas al logerme
 
Buenas tardes. Desde hace varios días al intentar entrar en la web me sale el siguiente mensaje de que espere 5 segundos, y el caso es que he llegado a esperar más de 20 minutos y no se ha descargado la pagina. He llegado a intentar más de 10 veces cargar la página y no se cargaba. En esa página cliqueando abajo donde pone ID. me salía esto.

Algo salió mal (pero no es tu culpa)
Estabas visitando el sitio web de un cliente de Cloudflare, y algo salió mal.
No te preocupes, no es tu culpa. Si el problema no se resuelve en los próximos minutos,
es muy probable que sea un problema con el servidor web al que intentaba acceder.

Cloudflare protege los sitios web sentándose frente a las solicitudes de Internet,
y trabajamos con los propietarios de sitios web y proveedores de alojamiento para
identificar los problemas subyacentes en la configuración de su servidor.
espero que se soluciones.
Atentamente; luis (luiguiusera)

Nefertari33 16-jun-2019 17:00

Respuesta: Problemas al logerme
 
A mí también me ha pasado varios días. Ya no, afortunadamente.


La franja horaria es GMT +1. Ahora son las 04:06.

Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Exvagos2.Com